欢迎来到 阿仪网

免费注册

首页|产品|求购|资讯|专题|找厂商|打听|品牌|资料|技术文献|展会|新品|促销|招标|优质仪器
广告

报道:GPS服务器防震设计2023动态已更新《新品/推荐》

提供者:上海锐呈电气有限公司   发布时间:2023/5/19 14:13:52  阅读次数:820次  进入该公司店铺

商家名片
魏**
请说明是阿仪网看到我的,谢谢!
  • 公司:上海锐呈电气有限公司
  • 电话:02****************732
  • 手机:13******979
  • 微信:***
  • 交换名片后展示联系方式

交换名片

报道:GPS服务器防震设计2023动态已更新《新品/推荐》 http://www.app17.com/c116723/products/d12290291.html

GPS服务器(标准时间同步时钟,北斗时钟服务器,NTP对时器)采用GPS信号建立时间参考源,同时可选北斗,CDMA等时间源。支持NTP以及SNTP协议,采用19英寸标准机架式机箱,具有发热量小,低功耗特点。可以为计算机网络、计算机应用系统、通信系统等提供标准时间信号和时间同步服务,适用于电信、金融、电力、广电、交通、国防、医疗等域。

GPS服务器采用分布式结构、闭环设计、掉电保护、贴片技术、故障自诊断、故障隔离技术、软硬件冗余措施、保护接地、抗电气及电磁干扰等技术,应用通信、计算机和电子技术,使系统的精度和可靠性得到了提高。

GPS服务器关键部件都采用双机热备份技术,当主单元出现故障时,设备能够在短的时间内自动切换到备用单元上,由备用单元暂时代替主单元工作,从而保证了系统的高可靠性。同时装置还具有“节点功能逐延续”的运行方式,可降使用,当节点出现故障时,本节点仍能正常工作;同节点发生故障互不影响。

上海锐呈电气有限公司是GPS服务器提供商,质量好,价格低,服务好!

GPS服务器特点

1.多个10M/100M自适应网口

2.接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选)

3.可同时为几十万台客户端、服务器、工作站提供时间校时服务

4.支持WINDOWSXP /10/2000/2003/2008/2012/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统

5.单位时间响应能力:>10000次/

6.GPS北斗接收系统支持位置保持模式,提高系统可用性

7.网络协议

NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)

SNTP 简单网络时间协议(RFC 2030) Telnet(RFC854)

FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213) RSA非对称加密

IPV4、IPV6、IPv4/IPv6 Hybrid Telnet (RFC854) DHCP (RFC2132)

GPS服务器的指标

1.输出接口:10M/100M自适应网口;9针RS232串口9600 N 8 1:PPS脉冲

2.GPS接收机:12通道GPS接收机 授时的少卫星要求:1颗

3.北斗接收模块 接收频率(BD2 B1 ):1561.098±4MHz。

接收机灵敏度:-157.6dBW;TTFF:冷启动:32s,热启动:1s,失锁重捕获:<1s

4.时钟源精度:20ns(相对于UTC),因网络因素的影响网络NTP同步精度为0.2-10ms

5.天线:窗式安装型或屋顶安装型可选,外带30米天线电缆。

6.功耗:≤20W。

7.绝缘电阻:≮20MΩ。

GPS服务器的质量服务

1.设备质量保证期为3年,质量保证期内,包括软、硬件设备,设备正常操作所发生的设备损坏或出现产品质量问题,我方负责费免维护维修或更换零部件。

2.现场在线运行设备出现故障,维护人员24小时内到达现场(特殊情况12小时内),维护时间一般不大于30分钟。

3.具有多年经验工程师为您提供24小时服务。

以上是GPS服务器的详细信息,如果您对厂家、型号有什么疑问,请电话垂询。

优质商品

X射线荧光光谱仪
X射线荧光光谱仪

版权声明

① 凡本网注明"来源:阿仪网"的所有作品,版权均属于阿仪网,未经本网授权不得转载、摘编或利 用其它方式使用。已获本网授 权的作品,应在授权范围内使用,并注明"来源:阿仪网"。违者本网将追究相关法律责任。

② 本信息由注册会员:上海锐呈电气有限公司发布并且负责版权等法律责任。

旗下频道

色谱仪光谱仪反应釜试验箱试验机搅拌器培养箱离心机水分测定气体检测量热仪石油仪器纯水器比表面仪温度记录泵流量计万用表显微镜粒度仪测厚仪硬度计酸度计元素分析生物试剂电线电缆天平衡器传感器食品检测压力仪表电化学测厚仪阀门仪表电力仪表干燥设备药物检测