当前位置: 阿仪网 > 北京四季畅想科技有限公司 > 产品展示 > 网络交换机 光纤交换机批发 > AT-FS750/28 AT-FS750/28-50替代AT-FS750/24 安奈特网络交换机
AT-FS750/28 AT-FS750/28-50替代AT-FS750/24 安奈特网络交换机
HDS日立存储整机及配件批发
西门子贴片机整机及配件批发
infiniband交换机IB线缆批发
各品牌电源适配器批发
磁带机 磁带库 磁带 清洗带 差带你条码批发
CPU 阵列卡 背板 机电批发
控制器 控制器电池批发
SAS硬盘FC光纤硬盘FATA硬盘批发
服务器内存 小型机内存批发
工控机主板 工作站系统板批发
网络交换机 光纤交换机批发
磁盘阵列柜 存储柜 磁盘柜 扩展柜批发
服务器 刀片 小型机 工控机批发
开关电源 交换式电源供应器 内装式电源供应器批发
工业风扇 散热风扇批发
SHIRO施依洛风机
品牌功能传感器批发
富士通 西门子工业计算机
施耐德工业自动化
欧姆龙工业自动化
西门子工业自动化
嵌入式通信电源系统
整流模块 整流器 高频通信开关电源
图形显卡 分屏卡 运输卡 游戏显卡
UPS不间断稳压电源
3Y POWER工业电源
转换器 收发器 切换器
光纤模块
服务器网卡
压力变送器
采集卡
调节器
编程电缆
路由器槽位卡
路由板卡
工控机电源
交换机模块
量角器
逆变器
逆变器刹车电阻器
气动电磁阀
机床控制变压器
服务器电源
存储柜硬盘
交流接触器
热继电器
断路器
存储柜电源
存储柜串口线
通信电源模块
交流电源模块
以太网通讯模块
GE接触器
RAID卡电池
网络分线器
氧电池 谊安麻醉机氧电池
闪存模块驱动器
模块接口板
光纤收发模块
磁盘柜硬盘
数据采集卡
服务器硬盘
双口万兆光纤网卡
,监控模块,监控单元
自然冷却电源
氧电池
离心风机
SAS硬盘单元
RAID阵列卡
硬盘支架
GPU运算卡
变频器面板
开关柜智能操控装置
光纤网卡
防火墙电源模块
刀箱管理模块
以太网串口服务器
交换机光缆
SWISS钮扣型锂电池
硬盘录象机
无线网桥
轴流式风机
电源接头
BBU电池
IO模块
伺服驱动
深沟球轴承
提升卡
水晶头
读写器
光纤耦合器
智能电气阀门定位器
模拟量输入卡
分盒
硒鼓 墨粉
电源滤波器
多路复用接线盒
湿度控制器
企业档案
会员类型:标准版
已获得阿仪网信誉 等级评定
(0 -40)基础信誉积累,可浏览访问
(41-90)良好信誉积累,可接洽商谈
(91+ )优质信誉积累,可持续信赖
阿仪网标准版会员:10年
最后认证时间:
注册号: 【已认证】
法人代表: 【已认证】
参观次数:12364633
详细内容


Allied Telesis AT FS750/28 WebSmart Switch smart 24 x 10/100 + 2 AT-FS750/28-50
Allied Telesis AT-FS750/28-50 Managed Fast Ethernet (10/100) Grey 1U - AT-FS750
Product Serial Number is Always Noted Before Shipment.
Specification
| Management features | |
|---|---|
| Multicast support | Yes |
| Switch type | Managed |
| Web-based management | Yes |
| System event log | Yes |
| Quality of Service (QoS) support | Yes |
| MIB support | RFC 1213 MIB-II, RFC 1643 Ethernet MIB, RFC 1493 Bridge MIB, RFC 2131 DHCP client, Private Enterprise MIB |
| Network | |
| IGMP snooping | Yes |
| Networking standards | IEEE 802.11d,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z |
| Head-of-line (HOL) blocking | Yes |
| Spanning tree protocol | Yes |
| Rate limiting | Yes |
| Port mirroring | Yes |
| Link aggregation | Yes |
| Flow control support | Yes |
| Broadcast storm control | Yes |
| 10G support | No |
| Virtual LAN features | Tagged VLAN,Port-based VLAN |
| Virtual LAN features | |
| Virtual LAN features | Tagged VLAN,Port-based VLAN |
| Data transmission | |
| Number of multicast groups filtered | 256 |
| Packet forwarding rate (100 Mbps) | 148800 pps |
| Packet forwarding rate (10 Mbps) | 14880 pps |
| Packet forwarding rate (1 Gbps) | 1488000 pps |
| MAC address table | 8000 entries |
| Switching capacity | 12.8 Gbit/s |
| Number of queues | 4 |
| Jumbo frames support | Yes |
| Technical details | |
| Form factor | 1U |
| Product colour | Grey |
| Rack mounting | Yes |
| Ports & interfaces | |
| Basic switching RJ-45 Ethernet ports quantity | 28 |
| Basic switching RJ-45 Ethernet ports type | Fast Ethernet (10/100) |
| Combo SFP ports quantity | 2 |
| Gigabit Ethernet (copper) ports quantity | 2 |
| Fast Ethernet (copper) ports quantity | 24 |
| Security | |
| Authentication | MAC-based authentication |
| MAC address filtering | Yes |
| IGMP snooping | Yes |
| Access Control List (ACL) | Yes |
| DHCP features | DHCP client |
| Multicast features | |
| Number of multicast groups filtered | 256 |
| Multicast support | Yes |
| Design | |
| Form factor | 1U |
| Product colour | Grey |
| Rack mounting | Yes |
| Power | |
| Power consumption (max) | 8.7 W |
| AC input voltage | 100 - 240 V |
| AC input frequency | 50 - 60 Hz |
| Power over Ethernet (PoE) | |
| Power over Ethernet (PoE) | No |
| Operational conditions | |
| Operating temperature (T-T) | 0 - 40 °C |
| Weight & dimensions | |
| Width | 330 mm |
| Depth | 18 mm |
| Height | 44 mm |
| Weight | 2.2 kg |
| Packaging data | |
| Cables included | AC |
| Packaging content | |
Allied Telesis AT-FS750/28 AT-FS750/28-50安奈特24口网络交换机AT FS750/28PS AT FS750/28PS-50 安奈特24口网管交换机AT-SPEX 1000BASE-SX Sfp Mini-Gbic光纤模块Allied Telesis Centrecom AT-980M/28交换机AT-SPFX/2,AT-SPFX/2-90 2KM 100FX LC SFP MMF安奈特光纤模块,替代AT-8224XL安奈特网络交换机Cortech HPS85-3001-F AT 515-10063 AT-8224XL 安奈特交换机电源AT-SPSX AT-SPSX-90 1Gbps 1000Base-SX 850nm 550m SFP 收发器模块批发Allied Telesis Transceiver安奈特交换机Allied Telesyn 安奈特路由器Allied Telesyn 安奈特介质转换器Allied Telesyn 安奈特无线网络Allied Telesyn 安奈特网络管理等Allied Telesyn 安奈特全线网络设备批发TEL:13910098771
热门标签:AT-FS750/28,AT-FS750/28-50替代AT-FS750/24,安奈特网络交换机













