您好,欢迎来到阿仪网! 请登录 免费注册

  • 高级会员服务
  • |
  • 广告位服务
  • |
  • 设为首页
  • |
  • 收藏本站
  • |
  • 诚信档案

    • 会员类型:标准版会员
    • 阿仪网标准版会员:10年
    • 工商认证【已认证】
    • 最后认证时间:
    • 注册号: 【已认证】
    • 法人代表: 【已认证】
    • 企业类型:经销商 【已认证】
    • 注册资金:人民币万 【已认证】
    • 产品数:

北京四季畅想科技有限公司 主营产品:刀箱电源价格,存储柜电源厂家,磁盘柜电源价格,磁盘阵列柜电源生产厂家,防火墙电源供应商,工业电源价格,小型机电源,机柜电源

第10年

当前位置: 阿仪网 > 北京四季畅想科技有限公司 > 产品展示 > 网络交换机 光纤交换机批发 > J9626A 2620-48 4 8口百兆 2千兆复用VLAN网管 三层交换机

J9626A 2620-48 4 8口百兆 2千兆复用VLAN网管 三层交换机

价格:¥ 7950

品牌名称:$brandModel.Title型号: 原产地:中国大陆 更新时间:2026/10/26 9:13:14

产品摘要:J9626A 2620-48 4 8口百兆 2千兆复用VLAN网管 三层交换机

支付方式:

  • 支付宝 微信 银行转账

产品完善度: 访问次数:617

HDS日立存储整机及配件批发

西门子贴片机整机及配件批发

infiniband交换机IB线缆批发

各品牌电源适配器批发

磁带机 磁带库 磁带 清洗带 差带你条码批发

CPU 阵列卡 背板 机电批发

控制器 控制器电池批发

SAS硬盘FC光纤硬盘FATA硬盘批发

服务器内存 小型机内存批发

工控机主板 工作站系统板批发

网络交换机 光纤交换机批发

磁盘阵列柜 存储柜 磁盘柜 扩展柜批发

服务器 刀片 小型机 工控机批发

开关电源 交换式电源供应器 内装式电源供应器批发

工业风扇 散热风扇批发

SHIRO施依洛风机

品牌功能传感器批发

富士通 西门子工业计算机

施耐德工业自动化

欧姆龙工业自动化

西门子工业自动化

嵌入式通信电源系统

整流模块 整流器 高频通信开关电源

图形显卡 分屏卡 运输卡 游戏显卡

UPS不间断稳压电源

3Y POWER工业电源

转换器 收发器 切换器

光纤模块

服务器网卡

压力变送器

采集卡

调节器

编程电缆

路由器槽位卡

路由板卡

工控机电源

交换机模块

量角器

逆变器

逆变器刹车电阻器

气动电磁阀

机床控制变压器

服务器电源

存储柜硬盘

交流接触器

热继电器

断路器

存储柜电源

存储柜串口线

通信电源模块

交流电源模块

以太网通讯模块

GE接触器

RAID卡电池

网络分线器

氧电池 谊安麻醉机氧电池

闪存模块驱动器

模块接口板

光纤收发模块

磁盘柜硬盘

数据采集卡

服务器硬盘

双口万兆光纤网卡

,监控模块,监控单元

自然冷却电源

氧电池

离心风机

SAS硬盘单元

RAID阵列卡

硬盘支架

GPU运算卡

变频器面板

开关柜智能操控装置

光纤网卡

防火墙电源模块

刀箱管理模块

以太网串口服务器

交换机光缆

SWISS钮扣型锂电池

硬盘录象机

无线网桥

轴流式风机

电源接头

BBU电池

IO模块

伺服驱动

深沟球轴承

提升卡

水晶头

读写器

光纤耦合器

智能电气阀门定位器

模拟量输入卡

分盒

硒鼓 墨粉

电源滤波器

多路复用接线盒

湿度控制器

企业档案

会员类型:标准版

已获得阿仪网信誉   等级评定
22成长值

(0 -40)基础信誉积累,可浏览访问

(41-90)良好信誉积累,可接洽商谈

(91+  )优质信誉积累,可持续信赖

阿仪网标准版会员:10年

工商认证 【已认证】

最后认证时间:

注册号: 【已认证】

法人代表: 【已认证】

参观次数:12364633

手机网站:http://wap.app17.com/c122869/

公司网站:http://www.bjwydx.xin

详细内容

J9626A 2620-48 4 8口百兆 2千兆复用VLAN网管 三层交换机

48 个自动检测 10/100 端口(IEEE 802.3 Type 10BASE-T、IEEE 802.3u Type 100BASE-TX),介质类型: 自动 MDIX,双工: 半双工或全双工; 1 个 RJ-45 串行控制台端口; 2 个自动检测 10/100/1000 端口(IEEE 802.3 Type 10BASE-T、IEEE 802.3u Type 100BASE-TX、IEEE 802.3ab Type 1000BASE-T),双工: 10BASE-T/100BASE-TX: 半双工或全双工; 1000BASE-T: 仅全双工; 2 个可用的 mini-GBIC (SFP) 插槽

安装
安装在一个标准 EIA 19 英寸 telco 机架或设备机柜中(包含硬件); 限水平表面安装

内存和处理器
处理器 : Power PC FreeScale 8313 - 400 MHz、512 MB 闪存、数据包缓冲区大小: 2 MB、512 MB SDRAM、4 MB 闪存 ROM

延迟时间
100 Mb 延迟: 小于 8.3 微秒 (LIFO); 1000 Mb 延迟: 小于 2.9 μs (LIFO)

吞吐率
高达 13.0 mpps

路由/交换容量
17.6 Gbps

管理特性
命令行界面; Web 浏览器; Telnet

连接和通信

通用协议
IEEE 802.1D MAC 网桥; IEEE 802.1p 优先级; IEEE 802.1Q VLAN; IEEE 802.1s 多生成树; IEEE 802.1v VLAN 分类(按协议和端口); IEEE 802.1w 生成树快速重配置; IEEE 802.3ad 链路汇聚控制协议 (LACP); IEEE 802.3x 流控制; RFC 768 UDP; RFC 783 TFTP 协议(修订版 2); RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 854 TELNET; RFC 868 时间协议; RFC 951 BOOTP; RFC 1058 RIPv1; RFC 1350 TFTP 协议(修订版 2); RFC 2030 简单网络时间协议 (SNTP) v4; RFC 2131 DHCP; RFC 2453 RIPv2; RFC 3046 DHCP 中继代理信息选项

网络管理
IEEE 802.1AB 链路层发现协议 (LLDP); RFC 2819 四组 RMON: 1(统计信息)、2(历史记录)、3(警报)和 9(事件); RFC 3176 sFlow; ANSI/TIA-1057 LLDP 介质终端发现 (LLDP-MED); SNMPv1/v2c/v3; XRMON

电源与运行要求

功耗
34.4 瓦()

输入电压
100 至 127 伏交流电/200 至 240 伏交流电

输入频率
50/60 赫兹

安全
EN 60950/IEC 60950;CAN/CSA 22.2 编号 60950;EN 60825;UL 60950

电磁兼容性
FCC A 类; VCCI A 类; EN 55022/CISPR 22 A 类

工作温度范围
0 到 55°C

工作湿度范围
40°C (104°F) 时 15% 至 95%(无凝结)

工作海拔
长达 3 千米

声压
电源: 36.5 dB,压力: 24.5 dB

抗干扰性标准
EN 55024、CISPR 24;IEC 61000-4-2;IEC 61000-4-3;IEC 61000-4-4;IEC 61000-4-5;IEC 61000-4-6;IEC 61000-4-8;IEC 61000-4-11;EN 61000-3-2、IEC 61000-3-2;EN 61000-3-3、IEC 61000-3-3

JG708B 1420-24G 24口HPE非网管千兆交换机JH106A 1420-16G Switch HP 交换机 16口千兆交换机J9560A 1410-16G 16口全千兆桌面交换机HPE网络交换机HPE光纤交换机HPE无线AP控制器HPE无线网桥HPE无线小电台HPE光纤模块HPE光纤跳线HPE交换机电源HPE交换机导轨HPE视频会议HPE防火墙HPE路由器HPE核心交换机等整机及配件批发



  • 非托管千兆交换机,带 24 个 10/100/1000 端口确保更长距离范围内的灵活性。无风扇。内置电源。

端口

  • 24 个 RJ-45 自适应 10/100/1000 端口

  • 2 个 SFP 100/1000 Mbps 端口

  • 最多支持 24 个自适应 10/100/1000 端口,

内存和处理器

  • 1 MB 闪存

  • 数据包缓冲区大小: 512 KB

延迟时间

  • 100 Mb 延迟: 小于 8 微秒

  • 1000 Mb 延迟: 小于 16 微秒

吞吐率

  • 高达 38.7 Mpps

交换容量

  • 52 Gbps

J9821A/J9779A/J9775A/J9776A/J9774A/J9777A/J9727A/J9782A/J9773A/JL380A/JL381AJL382A/JL383A/JL384A/JL385A/JL386A/J4858D/J4859D/J9150D/J9151E 无线AP OC20/AP11/AP11D/AP12/AP15/AP17/AP-305,IAP-305/AP-315,IAP-315/AP-325,IAP-325, HP/Aruba 交换机 无线产品整机及配件批发

JG708B 1420-24G 24口HPE非网管千兆交换机JH106A 1420-16G Switch HP 交换机 16口千兆交换机J9560A 1410-16G 16口全千兆桌面交换机HPE网络交换机HPE光纤交换机HPE无线AP控制器HPE无线网桥HPE无线小电台HPE光纤模块HPE光纤跳线HPE交换机电源HPE交换机导轨HPE视频会议HPE防火墙HPE路由器HPE核心交换机等整机及配件批发

热门标签:J9626A,2620-48,4,8口百兆,2千兆复用VLAN网管,三层交换机

相关文章

快速导航

在线咨询5分钟应答

提交