您的位置:阿仪网 > 计量仪器 > 时间频率计量仪器 > 原子频率标准 > 上海锐呈电气有限公司 > 产品展示 > 时间同步服务器 > 网络时钟同步系统 > 卫星对时服务器

联系我们

联系人:魏元栋

点击查看联系方式

产品展示

卫星对时服务器

卫星对时服务器

点击次数:580

价格:¥5000

更新日期:2026/8/25 15:20:20

生 产 地:中国大陆

产品型号:

简单介绍:卫星对时服务器采用全模块化结构设计,其输入、输出、电源等均可灵活配置,并具有丰富的各类模块及板卡供客户选择,校时信号的种类和数量都可根据需要灵活选择配置,装置有RS232、RS422/485、脉冲、IRIG-B 、NTP、IEEE1588协议时间输出等接口形式,可以适应各种不同设备的对时需要。

商家名片
魏**
联系我时,请说明是阿仪网看到的,谢谢!
  • 电话: 02****************732
  • 手机: 13******979
  • 微信:
  • 交换名片后展示联系方式 → →
相关标签:卫星对时服务器,卫星授时服务器,对时服务器

详细内容

高质卫星对时服务器(NTP校时仪,GPS网络对时钟,NTP授时器)

GPS自从建成以来,得到了广泛的应用,在航天、经济、通信、电力、交通等域发挥了大的作用。授时系统的功能是使钟表或测量仪器的时钟与际标准时间达到准确同步。通常可用原子钟来保证仪器的时间与标时间达到准确同步,但是原子钟价格昂贵,常用的授时方法主要有无线电授时、卫星授时、网络授时等。其中时钟对时与同步数据采集控制,可以达到传统测量控制手段所不及的准确程度,同时可以获得本地信息等数据。这种卫星授时同步技术在航空航海、陆上交通、科学考察、地探险、地理测量、气象预报、设备巡检、系统监控等方面得到广泛应用。上海锐呈电气有限公司生产的卫星对时服务器接收GPS北斗卫星发送的时间信号,校正本机时钟,以NTP协议方式同步客户端设备,完成时间传递任务。

卫星对时服务器采用全模块化结构设计,其输入、输出、电源等均可灵活配置,并具有丰富的各类模块及板卡供客户选择,校时信号的种类和数量都可根据需要灵活选择配置,装置有RS232、RS422/485、脉冲、IRIG-B 、NTP、IEEE1588协议时间输出等接口形式,可以适应各种不同设备的对时需要。

卫星对时服务器对于各行业的时间同步来说,具有重要的意义。从业务影响角度讲,因为时间的不统,就无法推断出业务具体发生时间。从安全影响角度讲,所有设备(如视频监控中的DVR/NVR)的日志必须反映准确的时间,因为时间的不统,安全相关工具就会毫无用处。所以产的准确与可靠是位的。

卫星对时服务器简要特征

多个10M/100M自适应网口

接收GPS卫星信号、北斗卫星信号、CDMA系统信号(可选)

采用RFC1119/1305 NTP协议(Network Time Protocol)传递时间

支持RFC1769/2030 SNTP协议(Simple Network Time Protocol)

可同时为几十万台客户端、服务器、工作站提供时间校时服务

支持WINDOWS9X/NT/2000/XP/2003/2008/2012/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系统

单位时间响应能力:>10000次/

GPS北斗接收系统支持位置保持模式,提高系统可用性

网络协议

NTP v1.v2.v3&v4(RFC1119&1305) SNTP(RFC2030)

SNTP 简单网络时间协议(RFC 2030) Telnet(RFC854)

FTP(RFC959)DAYTIME(RFC867) DHCP (RFC2131)

HTTP/SSL/HTTPS(RFC2616) SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213) RSA非对称加密

IPV4、IPV6、IPv4/IPv6 Hybrid Telnet (RFC854) DHCP (RFC2132)

卫星对时服务器的指标

1.输出接口:10M/100M自适应网口;9针RS232串口9600 N 8 1:PPS脉冲

2.GPS接收机/天线指标:12通道GPS接收机 授时的少卫星要求:1颗

3.北斗接收器 接收频率(BD2 B1 ):1561.098±4MHz。

接收机灵敏度:-157.6dBW;TTFF:冷启动:32s,热启动:1s,失锁重捕获:<1s

4.时钟源精度:20ns(相对于UTC),因网络因素的影响网络NTP同步精度为0.2-10ms

5.天线:窗式安装型或屋顶安装型可选,外带30米天线电缆。

6.功耗:≤20W。

7.绝缘电阻:≮20MΩ。

卫星对时服务器,卫星授时服务器,对时服务器

采购记录

优质供应

相关文章

  • 友情链接
  • 热词推荐
在线咨询5分钟应答

提交