您的位置:阿仪网 > 计量仪器 > 时间频率计量仪器 > 其他 > 上海锐呈电气有限公司 > 产品展示 > NTP服务器 > NTP时间服务器 > NTP时间服务器K801

联系我们

联系人:魏元栋

点击查看联系方式

产品展示

NTP时间服务器

NTP时间服务器

点击次数:2044

价格:¥电议

更新日期:2026/8/25 15:20:20

生 产 地:中国大陆

产品型号:K801

简单介绍:NTP时间服务器(NTP时钟同步器,GPS时间源服务器,局域网SNTP时间服务器)是为网络设备提供高精度高稳定度时间源的业时间频率设备,接收GPS/北斗卫星信号,提取其中的定时信息,用以调整服务器的本地时间,并以NTP/SNTP协议(Network Time Protocol)向下分发标准时间

商家名片
魏**
联系我时,请说明是阿仪网看到的,谢谢!
  • 电话: 02****************732
  • 手机: 13******979
  • 微信:
  • 交换名片后展示联系方式 → →
相关标签:NTP时间服务器,NTP时钟同步器,GPS时间源服务器

详细内容


NTP时间服务器(NTP时钟同步器,GPS时间源服务器,局域网SNTP时间服务器)是为网络设备提供高精度高稳定度时间源的业时间频率设备,接收GPS/北斗卫星信号,提取其中的定时信息,用以调整服务器的本地时间,并以NTP/SNTP协议(Network Time Protocol)向下分发标准时间;在需要时间同步服务的PC机或服务器上,运行个客户端程序读取NTP/SNTP协议,获得时间信息,并修改本机时间。10/100M自适应的以太网接口可使您很方便的将它接入到您现有的网络中。为了加安全性,C/S之间的通信可选择采用MD5安全协议,以保护C/S不受到攻击。友好的用户接口是产的大特色。

NTP时间服务器产提供的高精度的网络同步时钟直接来自于GPS北斗系统中各个卫星的原子钟(也可以根据用户的要求选择其他卫星授时系统作为时间的基准源)。产内部集成了个高质的96通道GPS北斗授时接收机,可以在全球任何地方为网络提供高精度的授时及同步服务。

上海锐呈电气有限公司NTP时间服务器的出现标志着同步技术的大进步,它结合了卫星授时同步技术和高速大容量的数据处理技术,提供基于以太网的用户接口,支持多种网络协议。

NTP时间服务器设备是门用于为整个网络所有的服务器和终端设备提供授时和同步服务的产,已广泛应用于电信、银行、证券、电力、税收、工业、商务以及防等域,为计算机网络、计算机应用系统、信息系统、通信系统、流程控制管理、特种设备等提供精准的标准时间信号,可以为用户大幅度的提高系统或设备的运行质和管理质。

NTP时间服务器的性能特点

1、双网口NTP时间服务器

2、模块化结构,NTP/SNTP端口数量可灵活配置,配置14路物理隔离的10/100M网口。

3、96通道GPS北斗授时接收机

4、支持NTP协议

5、支持Telnet/FTP

6、可软件升

7、支持MD5安全协议

8、可为几十万台客户端、服务器、工作站提供时间授时服务。

9、支持WINDOWS9X/NT/2000/XP/2003/2008/2012/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系统及支持NTP协议的路由器、交换机、智能控制器等网络设备。

10、采用全模块化即插即用结构设计,支持板卡热插拔,配置灵活,维护方便,同时为将来现场网络改造扩建时增加对时端口提供了方便。

11、无故障间隔时间(MTBF)≥80000小时;平均维修时间(MTTR):般不大于30分,使用寿命不少于20年。正常使用条件下无须维护。

NTP时间服务器的协议接口及指标

1.网络协议

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 简单网络时间协议(RFC 2030)

MD5 鉴定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

2.输入/输出连接

网络连接:10/100Base-T自适应以太网;RJ-45

串行连接:9针双向RS232接口,38400,N,8,1

GPS北斗天线:BNC母头

3.工作状态显示灯

电源指示灯:指示电源是否正常;

PPS指示灯:指示设备工作状态

锁定指示灯:指示设备GPS/北斗卫星是否锁定

4.GPS接收器接收频率:1575.42MHz;接收灵敏度:捕获〈-160dBW,跟踪〈-163dBW;捕获时间:装置冷启动时,〈2min,装置热启动时,〈10S;内部电池类型:锂电池,电池寿命:≮25000h。

5.北斗二代接收器:接收频率(BD2 B1 ):1561.098±4MHz。接收机灵敏度:-157.6dBW;次定位时间(TTFF):冷启动:32s,热启动:1s,失锁重捕获:<1s。

6.物理及环境参数

尺寸:1/2U,19英寸机架式机箱。

电源:220V/110V交、直流自适应,双电源冗余供电。

工作温度:-20℃~+50℃

存贮温度:-25℃~+85℃

湿度:95%

以上是NTP时间服务器的简介,更详细介绍敬请参阅http://www.ruicheng-china.cn/或电话咨询。

NTP时间服务器,NTP时钟同步器,GPS时间源服务器

采购记录

优质供应

相关文章

  • 友情链接
  • 热词推荐
在线咨询5分钟应答

提交