您的位置:阿仪网 > 计量仪器 > 时间频率计量仪器 > 原子频率标准 > 上海锐呈电气有限公司 > 产品展示 > CDMA无线授时服务器 > CDMA对时服务器 > CDMA时间服务器运行稳定可靠k-cdma-c

联系我们

联系人:魏元栋

点击查看联系方式

产品展示

CDMA时间服务器运行稳定可靠

CDMA时间服务器运行稳定可靠

点击次数:607

价格:¥电议

更新日期:2026/8/25 15:20:32

生 产 地:中国大陆

产品型号:k-cdma-c

简单介绍:CDMA时间服务器是上海锐呈电气有限公司设计、研制开发的一款高性能机架式NTP网络时间服务器,该产品集成了CDMA接收模块和高性能工业主板,使用时不用买卡,无需付费,即可通过CDMA网络获得UTC时间信息,能方便地部署在有CDMA信号的地方,尤其适合部署在不方便布设室外GPS北斗天线的网络通讯机房内。另外,因为CDMA便携天线方便置于室内,可以避免雷电天气对设备的破坏。

商家名片
魏**
联系我时,请说明是阿仪网看到的,谢谢!
  • 电话: 02****************732
  • 手机: 13******979
  • 微信:
  • 交换名片后展示联系方式 → →
相关标签:CDMA时间服务器,CDMA时钟服务器,CDMA时间同步服务器

详细内容

不用铺设卫星接收天线,易于安装的校时服务器-锐呈CDMA时间服务器

CDMA时间服务器(无线时间服务器,NTP网络授时,CDMA校时器)概述

将通信网上各种通信设备或计算机设备的时间信息基于UTC(协调时)时间偏差限定在足够小的范围内,这种同步过程叫做时间同步。计算机时钟用于记录事件的时间信息,如E-MAIL信息、文件创建和访问时间、数据库处理时间等,如果计算机时钟不准确,那么这些应用中很多将无法正常工作。对时间敏感的计算机系统,如金融业界服务器、EDI、大型分布式商业数据库、航空航天计算机等,必须有准确的时间信息。因此有一个好的标准时间校时器是必要的。

CDMA的网络运营需要高精度的时间同步。为此,每个CDMA基站都安装了GPS北斗接收机同步于UTC时间,以同步基站设备和基站服务范围内的CDMA用户,同时,基站具有卫星信号监测功能和时间保持功能,能提供可靠的时间精度保证。

CDMA时间服务器是上海锐呈电气有限公司设计、研制开发的一款高性能机架式NTP网络时间服务器,该产品集成了CDMA接收模块和高性能工业主板,使用时不用买卡,无需付费,即可通过CDMA网络获得UTC时间信息,能方便地部署在有CDMA信号的地方,尤其适合部署在不方便布设室外GPS北斗天线的网络通讯机房内。另外,因为CDMA便携天线方便置于室内,可以避免雷电天气对设备的破坏。

锐呈CDMA时间服务器设备采用嵌入式Linux系统平台设计,拥有1-4个物理隔离的10M/100M自适应网口,可分别配置不同网段(网络)的IP地址,使用户可以在多个不同的业务网络共用一个授时服务器。产品同时支持NTP V1~ V4 (RFC1119&1305)、SNTP4.0(RFC 2030)、Telnet(RFC854)、FTP(RFC959)等协议,同时该产品具有Windows图形界面管理软件,可远程管理、配置、监控服务器运行状态。

锐呈CDMA时间服务器产品系统整体功耗小,采用无风扇设计,运行稳定可靠,可以为计算机网络、计算机应用系统、电子商务系统、网上B2B系统以及数据库的保存及维护等系统提供标准时间信号和时间戳服务,已广泛应用于金融、通信、电力、交通、广电、水利、石化、冶金、国防、医疗、教育、政府机关、IT等域的对时服务。

CDMA时间服务器的技术参数及配置

1.CDMA 接收机频率:800MHz。

2.工作温度:-20℃~+70℃,贮存温度:-40℃~+85℃,湿度:<95%。

3.电源:220V/110V交、直流自适应。

4.功耗:≤15W。

5.尺寸: 1U,19英寸机架式机箱

6.输出时间与协调时(UTC)时间同步准确度:≤3mS。

7.支持协议:

NTP v1、v2、v3、v4(RFC1119&1305) 协议

SNTP[RFC1769] 协议

DAYTIME[RFC867]SNTP4.0(RFC 2030)

SSH/SCP (Internet Draft) 协议

SNMP V1 V2协议

MIB II (RFC1213)

RSA非对称加密算法

Telnet(RFC854)协议

DHCP (RFC2131) 协议

IPV4、IPV6、Ipv6 Hybrid协议

8.用户容量:超过10000个,NTP请求量:10000次/

9.输入/输出接口

网口: RJ-45,1-4路,10/100M自适应以太网接口,物理隔离

串口:4路,RS232/422/485电平

PPS脉冲:1路

CDMA天线:BNC,1路

CDMA时间服务器的特点

1.具备1-4个物理隔离的10/100M网络端口,端口可以灵活的配置使用,可以用在不断增长变化的网络环境中;还可以用于不同的子网或不同的物理隔离的网络中。另外,还可以用于作为NTP网关使用,使多个物理隔离的网络共享时间服务器资源。

2.嵌入式Linux系统,高性能工业主板,防震、无硬盘、无风扇设计,稳定可靠,MTBF>80000小时。

3.支持WINDOWS、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系统,支持标准NTP协议的路由器、交换机、DVR、NVR等网络设备。

4.可同时为上万台客户端、服务器、工作站提供时间校时服务。

5.多种配置方法,可使用WEB、Telnet远程管理、配置和升。

6.有详细的日志记录,可以记录时间同步事件。

7.CDMA信号覆盖范围广,信号强度高,安装方便。

8.不需要布设室外接收天线,可以避免雷电天气对设备的破坏。

9.采用高性能、宽范围开关电源,工作稳定。

10.装置可通过数码管在线显示当CDMA信号强度,直观反映装置的同步状况。

上海锐呈电气有限公司是CDMA时间服务器提供商,质量好,价格低,服务好!

CDMA时间服务器,CDMA时钟服务器,CDMA时间同步服务器

采购记录

优质供应

相关文章

  • 友情链接
  • 热词推荐
在线咨询5分钟应答

提交