联系我们

联系人:魏元栋

点击查看联系方式

公司动态

锐呈网络时钟同步服务器在湖南省博物馆成功投运

点击次数:91 发布时间:2025/5/29 13:38:50

近期,我公司生产的网络时钟同步服务器在湖南省博物馆成功投运 

网络时钟同步服务器的技术参数

1.网络协议

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

Telnet(RFC854)

FTP(RFC959)

2.输入/输出接口

网口:RJ-45,4路,10/100自适应以太网接口

Console:RJ-45,1路,RS232电平

GPS、北斗天线输入:BNC,1路

选配:10MHz、E1、B码、RS232/422/485、PPS、NTP、DCF77

3.显示

面板显示年月日时分秒和GPS、北斗收星情况等信息

指示灯指示电源、GPS、北斗、锁定、保持、1PPS等状态信息

4.时间服务功能

网络时钟同步服务器参考模式,网络时间服务器

用户终端同步授时精度:0.2-10ms

用户容量:无限制

NTP请求量:10000次/秒

同步于其他NTP服务器

GPS关闭后时间保持精度(选件)

5.GPS接收机

12并行通道GPS接收机

UTC同步精度:30ns(1б)

接收L1,C/A码信号-1575.42MHz

6.北斗接收器

接收频率(BD2 B1):1561.098±4MHz。

接收机灵敏度:-157.6dBW;

TTFF:冷启动:35s,热启动:1s,失锁重捕获:<1s;

 



相关产品

  • 友情链接
  • 热词推荐
在线咨询5分钟应答

提交