联系我们

联系人:魏元栋

点击查看联系方式

公司动态

锐呈北斗GPS冗余时钟同步系统在浙江屠家埠排涝闸站成功投运

点击次数:841 发布时间:2022/8/5 16:38:27
 

近期,我公司生产的北斗GPS冗余时钟同步系统在浙江屠家埠排涝闸站成功投运 

北斗GPS冗余时钟同步系统的技术参数

1.网络协议

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

Telnet(RFC854)

FTP(RFC959)

2.输入/输出接口

网口: RJ-45,4路,10/100自适应以太网接口

Console: RJ-45,1路,RS232电平

GPS、北斗天线输入: BNC,1路

选配: 10MHz、E1、B码、RS232/422/485、PPS 、NTP、DCF77

3.显示

面板显示年月日时分和GPS、北斗收星情况等信息

指示灯指示电源、GPS、北斗、锁定、保持、1PPS等状态信息

4.时间服务功能

北斗GPS冗余时钟同步系统参考模式,网络时间服务器

用户终端同步授时精度:0.2-10ms

用户容量:无限制

NTP请求量:10000次/

同步于其他NTP服务器

GPS关闭后时间保持精度(选件)

5.GPS接收机

12并行通道GPS接收机

UTC同步精度:30ns(1б)

接收L1,C/A码信号-1575.42MHz

6.北斗接收器

接收频率(BD2 B1 ):1561.098±4MHz。

相关产品

  • 友情链接
  • 热词推荐
在线咨询5分钟应答

提交